Логотип
  • Каталог
  • Оснащение по ФГОС 2026
  • Контакты
8 800 101-5616 (звонок бесплатный)
e-mail
Меню
Логотип
8 800 101 5616
Система ВКС Lifesize Icon 800 - 10x Optical PTZ Camera - Phone HD
Dual Display
1080P - Non-AES (includes Link  Adapter)
Система ВКС Lifesize Icon 800 - 10x Optical PTZ Camera - Phone HD
Dual Display
Увеличить
Главная Каталог Системы ВКС Системы LifeSize Система ВКС Lifesize Icon 800 — 10x Optical PTZ Camera — Phone HD, Dual Display, 1080P — Non-AES (includes Link Adapter)
Lifesize Icon Flex Phone 2nd Generation – Non-AES
Lifesize Icon Flex Phone 2nd Generation – Non-AES
Назад к товарам
Lifesize Cloud 25 - 25 абонентов - 1 год
Lifesize Cloud 25 - 25 абонентов - 1 год

Система ВКС Lifesize Icon 800 — 10x Optical PTZ Camera — Phone HD, Dual Display, 1080P — Non-AES (includes Link Adapter)

Система видеоконференцсвязи высокого качества FullHD, которая прекрасно подходит для любых конференц-залов, переговорных комнат, лекционных аудиторий или кабинетов.

Уточнить цену
Товар был ранее добавлен
Посмотреть список
Мне нужна консультация Категория: Системы LifeSize
Поделиться:
  • Описание
  • Детали
Описание

Lifesize Icon 800 — 10x Optical PTZ Camera — Phone HD, Dual Display, 1080P — Non-AES (includes Link Adapter) — это ВКС , в основе разработки которой лежит единственный основной принцип: простота. Настройка занимает несколько минут, а включение видеовызова — несколько секунд. Вы обнаружите, что совершать и принимать видеовызовы так же просто, как пользоваться смартфоном. Мы предполагаем, что видео понравится вам больше, чем голосовое общение.

Видео помогает укреплять взаимоотношения с клиентами, партнерами, поставщиками и коллегами благодаря постоянным деловым контактам лицом к лицу. Если у вас возникнут вопросы к кому-то из поставщиков, просто найдите их в своем каталоге и сделайте вызов. Видео является персональным и мощным инструментом. Вы быстро получите результаты, и ваши поставщики, партнеры и клиенты будут довольны.

Особенности:

  • Легкое использование — все что вам надо вы найдете на экране, и простым следованием за рекомендациями, вы получите все что хотели.
  • Расширяемость и гибкость — простое обновление программного обеспечения, добавление новых функций, например запись или многоточечные вызовы.
  • Интеграция с LifeSize UVC Platform — простая установка и техническое обслуживание позволяют IT-специалистам легко записывать и распределять видеопотоки, управлять доступом, обходить межсетевые экраны и т. п.
  • Высокое качество изображения — разрешение HD 1080p60 обеспечивает невероятное качество видео, даже быстро движущиеся объекты не кажутся размытыми.
  • HD мониторы — подключение одного дисплея.
  • Массив микрофонов — три микрофона формируют полный охват помещения на 360°

LifeSize Icon Series — система видеоконференцсвязи высокого качества FullHD, которая прекрасно подходит для любых конференц-залов, переговорных комнат, лекционных аудиторий или кабинетов. LifeSize Icon Series предоставляет простое подключение, буквально в одно касание, и легкое использование с интуитивно понятным интерфейсом.

LifeSize Icon Series — это удобное взаимодействие с видеоприложениями (например, LifeSize UVC Video Center, позволяющее записывать и передавать ваши презентации, или LifeSize UVC Multipoint, обеспечивающее многоточечные вызовы).

Комплектация:

  • Кодек,
  • PTZ Камера с 10-ти кратным оптическим зумом,
  • телефон,
  • лицензия на демонстрацию картинки на двух дисплеях, качество изображения 1080P
Детали
Компоненты системы

Кодек Lifesize Icon 800 размерами 2RU 48.3 cm (19”) с креплением в 19" стойку Lifesize Camera 10x Микрофон Lifesize PhoneАдаптер Lifesize Link Adapter Пульт дистанционного управления Кабели

Подключения

SIP, H.323, 128 Kbps–6.0 Mbps 1xRJ-45 Network LAN 10/100/1000 1x Lifesize Link для Lifesize Phone

Поддержка двух дисплеев

Любые 720p или 1080p HD дисплеиVideo Out 1 (первый) поддерживающий DVI-D/HDMIVideo Out 2 (второй) поддерживающий DVI-I/HDMI/VGA

HD 1080p60 PTZ камера (Lifesize Camera 10x)

Широкоугольный зум-объектив с 70° полем зрения10-кратный оптический зумАвтофокус / автоматическая регулировка усиления10 пресетов камерыСтандартный 3,0 м HDMI кабель

Спецификации видео

Максимальное разрешение 1920×1080, с соотношением сторон 16:9Все разрешения с прогрессивной разверткой до 60 кадров в секундуПоддержка более 200 разрешенийПример разрешения с соответствующим битрейтом (H.264 High Profile, AAC-LD):600 кбит/с (720p30) 820 кбит/с (720p60) 1.2 Мбит/с (1080p30) 1.7 Мбит/с (1080p60)

Видеостандарты

H.264 High ProfileH.264 Baseline ProfileH.263+H.263

Видеовходы

4 x HD видеовхода (до 1080p60) DVI/HDMI/VGA

Видеовыходы

2 x HD видеовыхода (до 1080p60) DVI/HDMI/VGA для первого и второго дисплеев

Полностью интегрированные HD-микрофоны

Диапазон частот: от 90 Гц до 22 кГцРадиус действия: 4.57 мРабота с длинными кабелями через адаптер Lifesize LinkПользовательский интерфейс с сенсорным экраномДополнительная поддержка до двух микрофонных систем: Lifesize Digital MicPodsКабель для Lifesize Link: 9мОпционально: 4-х и 15-ти метровые кабели

Lifesize Link Adapter

Пассивный адаптер Lifesize Link/Cat5e/6Экранированный кабель категории 5e: до 46 м (максимальное расстояние)Экранированный кабель категории 6: до 61 м (максимальное расстояние)Разъем RJ45Светодиоды состояния

Функции аудио

Сокрытие потерянных пакетов: WebRTC NetEQЕстественный разговор с полным дуплексомПодавление эхаАвтоматическая регулировка усиленияАвтоматическое шумоподавление

Аудиостандарты

G.711, G.722, G.722.1C лицензированные PolycomMPEG-4- AAC-LC, MPEG-4 AAC-LD

Аудиовходы

2 х сбалансированный линейный вход (Феникс)1 x Lifesize Link (Lifesize Phone, с опциональным Lifesize Digital MicPods)4 x HDMI через видеовходы

Аудиовыходы

1 х сбалансированый линейный выход (Феникс)1 x Lifesize Link (Lifesize Phone, )2 x HDMI через видеовыходы

Другие поддерживаемые стандарты

H.221, H.224, H.225, H.231, H.239/BFCP, H.241, H.242, H.245, H.281, RFC 3261, RFC 3264, RFC 2190, RFC 3407, RFC 2833

Пользовательский интерфейс

Упрощенный пользовательский интерфейсУдаленный контроль Heads-up (управление без наклона головы, т. е. вся важная информация отображается на мониторе)Выбор видеовходовБесшовные эскалации вызов при многосторонних вызовахГрафический пользовательский интерфейс с консолью администрированияПоддержка нескольких языковРежим "не беспокоить"Отключение звукаКартинка в картинке

UVC Core Applications

Бесшовная эскалация видео и голоса участниковКалендарь, каталог встреч, избранное, унифицированный справочник поискаОдна кнопка передачи и записиМобильные вызовыУправление видео по сетиБезопасный обход брандмауэра, а также NATИнтеграция с Microsoft Lync

Безопасность

Возможность отключения HTTP, SSH сервисовH.235 (AES) поддержка шифрования в том числе строгое соблюдениеПоддержка TLS/SRTP

Интеллектуальные сетевые функции

Адаптивный контроль движения (AMC), включая исправление ошибок (FEC) для обеспечения превосходного качества видео во всех условиях сетиNAT / обхода брандмауэра (H.460/SIP)Автоматическое определение пропускной способности сети

Каталог и адресная книга

До 100 000 записей в каталогеИнструмент глобального поискаLDAP поддерживающий/H.350, совместимый с каталогом Календарь / встречаH.323 поддержка URI (Annex O)

Управление системой

Веб-интерфейсАвтоконфигурацияРезервное копирование и восстановление через 2x USB 3.0

Питание

Напряжением переменного тока 100-240В, 50-60 Гц, 2,5 А через внутренний источник питания

Требования к окружающей среде

Рабочая температура: от 0°C до 40°СРабочая относительная влажность воздуха: от 15% до 85%, без конденсацииТемпература хранения: от -20°C до 60°CВлажность при хранении: от 10% до 90%, без конденсации

Размеры

440 х 310 х 85 мм

Вес

6.99 кг

Похожие товары

Lifesize Cloud 10 - 10 абонентов - 1 год

Lifesize Cloud 10 — 10 абонентов — 1 год

Системы LifeSize
Программное обеспечение для эффективного и легкого подключения к видеоконференции практически из любой точки земного шара.
Уточнить цену
Товар был ранее добавлен
Посмотреть список
Система ВКС Lifesize Icon 600 - 10x Optical PTZ Camera - Phone HD
Dual Display

Система ВКС Lifesize Icon 600 — 10x Optical PTZ Camera — Phone HD, Dual Display, 1080P — Non-AES

Системы LifeSize
Система видеоконференцсвязи высокого качества FullHD, которая прекрасно подходит для любых конференц-залов, переговорных комнат, лекционных аудиторий или кабинетов.
Уточнить цену
Товар был ранее добавлен
Посмотреть список
LifeSize UVC Video Center

LifeSize UVC Video Center

Системы LifeSize
LifeSize UVC Video Center предоставляет удобный доступ к возможностям потоковой передачи, записи и воспроизведения видео высокой четкости. Одним нажатием кнопки можно записать видео высокой четкости и продемонстрировать его тысячам пользователей, именно так, как это требуется.
Уточнить цену
Товар был ранее добавлен
Посмотреть список
Lifesize Cloud 50 - 50 абонентов - 1 год

Lifesize Cloud 50 — 50 абонентов — 1 год

Системы LifeSize
Программное обеспечение для эффективного и легкого подключения к видеоконференции практически из любой точки земного шара.
Уточнить цену
Товар был ранее добавлен
Посмотреть список
LifeSize Camera 10x
LifeSize Camera 10x

LifeSize Camera 10x

Системы LifeSize
Управляемая камера для видеоконференцсвязи, с оптическим зумом 10x и разрешением FullHD.
Уточнить цену
Товар был ранее добавлен
Посмотреть список
Система ВКС Lifesize Icon 600 - Camera S
Phone 2-го поколения

Система ВКС Lifesize Icon 600 — Camera S, Phone 2-го поколения, подключение одного дисплея, 1080P — Non-AES

Системы LifeSize
Система видеоконференцсвязи высокого качества FullHD, которая прекрасно подходит для любых конференц-залов, переговорных комнат, лекционных аудиторий или кабинетов.
Уточнить цену
Товар был ранее добавлен
Посмотреть список
Lifesize Cloud 500 - 500 абонентов - 1 год

Lifesize Cloud 500 — 500 абонентов — 1 год

Системы LifeSize
Программное обеспечение для эффективного и легкого подключения к видеоконференции практически из любой точки земного шара.
Уточнить цену
Товар был ранее добавлен
Посмотреть список
Система ВКС Lifesize Icon 800 - Camera 10x
Phone

Система ВКС Lifesize Icon 800 — Camera 10x, Phone, 2nd Generation, подключение двух дисплеев, 1080P — Non-AES

Системы LifeSize
Система видеоконференцсвязи высокого качества FullHD, которая прекрасно подходит для любых конференц-залов, переговорных комнат, лекционных аудиторий или кабинетов.
Уточнить цену
Товар был ранее добавлен
Посмотреть список
Логотип
Любое интерактивное оборудование
для самых разных задач.
  • 420015, Казань,
    Жуковского, 23а
  • Бесплатный звонок по РФ:
    8 800 101 5616
  • e-mail: info@school-room.ru
Логотип
Любое интерактивное оборудование
для самых разных задач.
  • 420015, Казань,
    Жуковского, 23а
  • Бесплатный звонок по РФ:
    8 800 101 5616
  • e-mail: info@school-room.ru
School - Room 2020 - 2024. Комплексное оснащение интерактивным оборудованием.

Обращаем ваше внимание! Вся информация о товаре, размещенная на сайте, не является публичной офертой, определяемой положениями Статьи 437 Гражданского кодекса РФ. Представленное изображение может отличаться от полученного вами товара. Комплектация и технические характеристики могут быть изменены. Сайт school-room.ru использует файлы cookies и сервисы сбора технических данных посетителей (данные об IP-адресе, местоположении и др.) для обеспечения работоспособности и улучшения качества обслуживания. Продолжая использовать наш сайт, вы автоматически соглашаетесь с использованием данных технологий.
  • Разделы
  • Каталог
  • Интерактивное оборудование
  • Робототехника и программирование
  • 3D оборудование
  • Дошкольное развитие
  • Интерактивная физкультура
  • Лабораторный кабинет
  • Методические интерактивные комплексы
  • Для бизнеса
  • Каталог
  • Доставка
  • Контакты
Начните вводить текст, чтобы увидеть товары, которые вы ищете.
Заказать звонок

Пожалуйста, оставьте нам ваши координаты.
Мы свяжемся с Вами в течении 15 минут!